Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Kühler M40 undicht
#21
Hallo,

also so lange an der Entlüfterschraube am Thermostatgehäuse nichts herausläuft, bekommst du auch die Luft nicht aus dem Motor u. auch die Heizung wird nicht warm werden.

Einfache Lösung, die Bohrung im Thermostatgehäuse ist dicht.
Schraube ganz raus drehen u. mir einem dünnen Draht ( ca. 2mm ) die Bohrung reinigen.

Sollte die Bohrung frei sein, dann ist ja wirklich kein Wasser im Motor, was etwas seltsam wäre. Da müsste man sich gesondert Gedanken machen.


M40 befüllen u. entlüften:

Entlüfterschraube am Motor / Thermostatgehäuse aufdrehen, Entlüfterschraube am Kühler aufdrehen, Heizung auf warm stellen, Wasser einfüllen bis am Thermostatgehäuse Wasser austritt, Schraube am Thermostatgehäuse schließen, weiter auffüllen, bis an der Entlüfterschraube am Kühler Wasser blasenfrei austritt, da ist dann auch der Ausgleichsbehälter Randvoll mit Wasser bzw. läuft schon über, Entlüfterschraube am Kühler schließen, Kühlerverschlußdeckel Aufschrauben ( auch der könnte defekt sein ), Motor Warmlaufen lassen, ggf. fahren mit Heizung auf warm u. Drehzahlen auch mal über 4000 1/min, danach sollte der M40 korrekt entlüftet sein.

Am nächsten Tag bei kaltem Motor Kühlwasserstand nochmal kontrollieren u. ggf ergänzen, was aber meist nicht nötig ist, da im Regelfall eher zu viel als zu wenig Wasser im Ausgleichsbehälter ist.

Grundsätzlich wäre es ja auch kein Schaden, wenn man den alten Kisten mal ein neues Thermostat spendieren würde, leider ist aber die Qualität der Neuteile in diesem Bereich auch nicht mehr das was es mal war u. es kann sein, dass die Temperaturanzeige danach zu hoch oder zu nieder anzeigt, weil das Neuteil schon sehr toleranzig ist.


MfG.
W.Franz
Zitieren
#22
Hallo W.Franz


Vielen Dank für die Antwort!

Ich warte jetzt auf die Teile.
Baue die Teile ein , reinige vorher alles und entlüfte wie beschrieben

Dann ist die Bohrung frei ! 
Wenn dann aus der ( neuen ) Entlüftungsschraube keine Flüssigkeit kommt ist neues Denken angesagt

Gruss
Heinz
Zitieren
#23
(21.07.2021, 11:15)W.F. schrieb: Grundsätzlich wäre es ja auch kein Schaden, wenn man den alten Kisten mal ein neues Thermostat spendieren würde, leider ist aber die Qualität der Neuteile in diesem Bereich auch nicht mehr das was es mal war u. es kann sein, dass die Temperaturanzeige danach zu hoch oder zu nieder anzeigt, weil das Neuteil schon sehr toleranzig ist.

Diese Erfahrung dürfte mittlerweile wohl fast jeder schon gemacht haben - welchen Hersteller von den Dingern kann man noch empfehlen?
Zitieren
#24
Ich habe jetzt Mahle bestellt

Ich werde berichten
Zitieren
#25
(21.07.2021, 11:15)W.F. schrieb: Grundsätzlich wäre es ja auch kein Schaden, wenn man den alten Kisten mal ein neues Thermostat spendieren würde, leider ist aber die Qualität der Neuteile in diesem Bereich auch nicht mehr das was es mal war u. es kann sein, dass die Temperaturanzeige danach zu hoch oder zu nieder anzeigt, weil das Neuteil schon sehr toleranzig ist.

Nur, damit auch ich es verstehe ... Was hat das Thermostat mit der Temperaturanzeige zu tun?  Bei meinem E30 wird die Temperaturanzeige durch den Thermosensor gesteuert ...

vG
Martin
E30 Zinnoberrot VFL 320i Cab *** E30 Alpinweiß 318i Baur *** E30 NFL-Freie Zone! ausser E30 318IS *** E83 330dA *** E83 300i *** E36 320iT *** E36 318iC

Zitieren
#26
Hallo,

ich dachte eigentlich bisher, dass die Wassertemperaturanzeige die Kühlwassertemperatur des Motors anzeigen sollte.

Genau so dachte ich bisher auch, dass ein Kühlwasserthermostat dafür da ist, die Wassertemperatur des Motors zu regeln.

Somit sollte doch die Kühlwassertemperaturanzeige im Kombiinstrument, die vom Thermostat geregelte Motortemperatur anzeigen.

Das die Temperaturanzeige natürlich einen eigenen Temperaturfühler benötigt um diese Aufgabe zu erledigen ist ja klar, aber dieses Teil hat doch mit der Kühlwassertemperatur im Motor nichts zu tun.

Folgerichtig sollte dann ja deine Temperaturanzeige, die vom Thermostat geregelte Temperatur anzeigen, wenn also dein Thermostat früher öffnet, wird wohl der Zeiger deiner Temperaturanzeige etwas kälter anzeigen u. wenn dein Thermostat etwas später öffnet wird der Zeiger somit etwas wärmer anzeigen.


MfG.
W.Franz
Zitieren
#27
"Einfache Lösung, die Bohrung im Thermostatgehäuse ist dicht.
Schraube ganz raus drehen u. mit einem dünnen Draht ( ca. 2mm ) die Bohrung reinigen."

Hallo zusammen,
den Tipp finde ich am interessantesten; da wäre ich nicht drauf gekommen und würde das zuerst prüfen.  Smile

Viel Erfolg
Thomas
Ebay wird mir immer unsympathischer-aber PayPal ist das Allerletzte! Nie wieder o2- die sind noch schlimmer als PayPal!
Meine Fahrzeuge:328i Cabrio, 323i touring(beides E36), Mercedes SLK 320, ab 09.April 2021: SEAT Mii electric
Zitieren
#28
(22.07.2021, 11:49)Edelfisch schrieb: "Einfache Lösung, die Bohrung im Thermostatgehäuse ist dicht.
Schraube ganz raus drehen u. mit einem dünnen Draht ( ca. 2mm ) die Bohrung reinigen."

Hallo zusammen,
den Tipp finde ich am interessantesten; da wäre ich nicht drauf gekommen und würde das zuerst prüfen.  Smile

Viel Erfolg
Thomas

Da die Ersatzteile bestellt sind verzichte ich auf die Prüfung.
( werde aber nach Ausbau genau hinschauen und ggf Fotos einstellen )
Ich denke auch das so ein Thermostat nach 30 Jahren in den Ruhestand kann.

Danke für eure Hilfe
Heinz
Zitieren
#29
Ersatzteile sind für morgen angekündigt.
Freitag ist schon verplant ( Schachspenden für eine ältere Dame aus der Eifel einsammeln und in Köln Babysitten)
Also werden ich Samstag mal schauen wie es weiter geht
Zitieren
#30
DHL hinterlegt das Paket nicht wie gewünscht sondern in einer neuen riesigen Packstation.
Also Karte scannen.
Ergebnis: Sie haben die Sendenummer 3 x falsch eingegeben.
Da ich auch die Brötchen im Auto habe fahre ich erst mal nach Hause.

DHL Hotline ... ich mach es kurz ... "Der Scanner geht oft nicht .... geben Sie die Nummer von Hand ein"
Ich "OK welche der 3 Nummern ( passend zu 3 Barcodes)"
Ich fahre wieder zur Packstation..... der Barcode den ich nehmen sollte wars nicht.
Der zweite ist ein Treffen.


Ich löse die Schlauchschelle am Thermostatgehäuse
statt Kühlwasser kommen Staubkrümel  *kopf-vor-die-Wand-hau*
Thermostatgehäuse ausgebaut und gereinigt , Entlüftungsbohrung mit Zahnstocher gereinigt.

Mahle Thermostat eingebaut.
Heizung aufgedreht ,beide Entlüftungsschrauben geöffnet , Flüssigkeit aufgefüllt.

Motor startet ....... Heizung wird warm .... _Feintuning beim Kühlwasser.

Probefahrt ..... die Temperaturanzeige steht genau mittig !!

Ich denke das wars.

Danke an Alle für Euren Input
Heinz
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste